Foros del Web » Soporte técnico » Hardware »

picos - benmarck - hd tune

Estas en el tema de picos - benmarck - hd tune en el foro de Hardware en Foros del Web. buenas, primero. tengo 2 hd, y le he realizado pruevas con el hd tune, el hitachi de 80 gb es el que tiene el SO, ...
  #1 (permalink)  
Antiguo 03/03/2010, 23:02
 
Fecha de Ingreso: marzo-2010
Mensajes: 4
Antigüedad: 14 años, 2 meses
Puntos: 0
picos - benmarck - hd tune

buenas, primero.
tengo 2 hd, y le he realizado pruevas con el hd tune, el hitachi de 80 gb es el que tiene el SO, el segundo es un western digita de 250 gb l, la placa madre es un asus p5l-mx, con un p4 631 cedar mill de 3 g.fuente power cooler de 520 w.
2 g de ram kingston ( 1 x 2), e-vga gforce 7300 gt 256, sound blaster audid¡gy se.

los test se los realize por que tube un cuelgue mientras jugaba, y luego de reiniciar se colgo la carga de windows, luego de reiniciar ya no cargaba ni la bios, setee la bios, desconecte todo y volvi a conectar, lebanto bios y realice un fixboot y un fixmbr desde la consola de recuperacion, el sistema funciona como si nada y no hay ni hubo mensajes de errores en el visor de sucesos, el caso es que he tenido errores en el western, que se me pasaba a pio, luego de realizar lo convencional, desintalar desde el sistema para que vuelva a tomarlos, setear bios y por ultimo invertir los cables de datos, nunca un problema en meses hasta el cuelgue en el juego, paso a las imagenes.












benmarks 1








benmarks 2 (cables de datos invertidos)







los benmarks los realize sin cargas, sin antivirus activos ni nada, pero en modo normal de windows, se ven muchos picos en el hitachi, aunque son parejos, la misma caida en el mismo tiempo.
al parecer podria descartar que sean los cables de datos, pero claro, prentendo sus opiniones.
la placa base tienes 4 conectores, utilice siempre los mismos, el del sistema en el primer primarario y el de datos en el segundo.

no tengo la menor idea de por que paso todo lo que paso por el cuelgue del juego (prince of persia - las arenas del tiempo), lo que si estaba subiendo un archivo desde el otro disco el WD y estaba cargando una pelicula en el reproductor flash de firefox, en el de sistema.
solo me preocupa un tanto los picos, no se si son normales, o sea simplemente por que esta ahi el sistema, seguramente tambien este bastante fragmentado ademas de cargado.
las ultimas pruebas de discos, no me han dado errores ni sectores defectuosos, expto lo que muestra la imagen del hitachi.
y como ultimo dato les dire que no reinstalo xp desde hace aproximadamente 2 años.
si me falto algun dato me dicen, y desde ya agradezco sus opiniones.
  #2 (permalink)  
Antiguo 04/03/2010, 11:07
Avatar de F.Y.N.
Colaborador
 
Fecha de Ingreso: noviembre-2006
Ubicación: En un acorde de LA menor
Mensajes: 5.807
Antigüedad: 17 años, 6 meses
Puntos: 116
Respuesta: picos - benmarck - hd tune

HD tune no es precisamente la mejor herramienta para comprobar la integridad de un disco. Para eso mejor usa el HDD Regenerator.

Pero no descartes que el problema venga de otro lado, porque si no te partía ni la BIOS, eso no es problema de los discos, un PC puede bootear perfectamente sin disco duro, pero cuando tiene problemas de RAM, placa, CPU, fuente o VGA, ahí da ese tipo de problemas.

Salu1+1
__________________
ATi se te nota la nvidia...
  #3 (permalink)  
Antiguo 04/03/2010, 18:40
 
Fecha de Ingreso: marzo-2010
Mensajes: 4
Antigüedad: 14 años, 2 meses
Puntos: 0
Respuesta: picos - benmarck - hd tune

entiendo, la cuestion es que tengo absolutamente todo conectado, los mismo que desde antes de ese fallo, y estoy usando la pc ahora.
pense en los discos por que justamente, estaba trabajando a full, o sea, usando el disco hitachi, jugando, descargando y subiendo.
puede haberse dado que falle por esos picos al estar sobrecargado ?
sera normal el benmark ?
si bien me dices que pruebe con el hdd generator, lo tengo, tengo tambien el everst y algunas utilidades mas como las de wetern digital y las que trae consigo el win minipe, si quieres que realize algun testeo me dices.
he revisado todo y visualmente no hay capacitores ni siquiera inflamados, la desarme y le fui conectando todo, y ni un problema, temperaturas y voltajes son normales.
  #4 (permalink)  
Antiguo 08/03/2010, 21:29
 
Fecha de Ingreso: marzo-2010
Mensajes: 4
Antigüedad: 14 años, 2 meses
Puntos: 0
Respuesta: picos - benmarck - hd tune

bueno, veo que es un problema complicado de descifrar, tambien he obtenido pocas respuestas en otras foros, asi que dejo el suceso para que otro pueda ver.

primero
segun me dicen los picos son normales.

segundo
el cuelgue y todo lo demas se debio a falla en uno de los modulos de ram.
seguramente los fallos anteriores tambien, al requerir la capacidad de esta comenzo a acceder a sectores defectuosos, mucho estres y pum, chau ram y por eso no cargaba ni la bios.
saco ram que falla, carga el sistema normalmente, pongo y no levanta la bios, cosa que pasa en estos casos.

Etiquetas: benmarck, disco, hdtune, picos, rigido
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 06:38.