Foros del Web » Soporte técnico » Hardware »

Problema electronico Asus P5SD2-VM

Estas en el tema de Problema electronico Asus P5SD2-VM en el foro de Hardware en Foros del Web. Hola, comunidad de foros del web!!! Les traigo un desafio (por lo menos para mi). Un cliente me trajo una Asus P5SD2-VM que me tiraba ...
  #1 (permalink)  
Antiguo 07/07/2011, 13:32
Avatar de nickoleke  
Fecha de Ingreso: julio-2011
Ubicación: Neuquén (Neuquén)
Mensajes: 1
Antigüedad: 12 años, 9 meses
Puntos: 0
Exclamación Problema electronico Asus P5SD2-VM

Hola, comunidad de foros del web!!! Les traigo un desafio (por lo menos para mi).
Un cliente me trajo una Asus P5SD2-VM que me tiraba un error de video (un bip largo y dos cortos). Bueno, me volvi bastante loco buscando que podia provocar el error, hasta que descubri un caminito quemado justo atras de la memoria RAM.
La placa es esta:



EL circuito que se quemo seria en la parte de atras de este sector:



O sea, acá (si miran bien se puede ver el caminito quemado):



Si quieren verlo mas en detalle, es justo este (perdon la calidad, saque las fotos con el celu):



Posiblemente en una de las siguientes fotos se vea mejor:




El caminito es el que sale del segundo pin, no del primero (que parece que ahi termina). Es el pin que sale como mas borroso.

Bien... La consulta es la siguiente:
Primero que nada, si tiene solucion. Vale decir que al cliente le hice comprar un mother nuevo y me quede con este para experimentar.
Y en el caso que tenga solucion, quisiera saber que materiales necesitaria para arreglarlo. Me imagino que habria que hacer un puente con un cablecito que reemplace el caminito, pero no se si eso solucionaria el problema.
Desde ya agradezco mucho la ayuda.
Atte.

Nicko
  #2 (permalink)  
Antiguo 08/07/2011, 09:53
Avatar de moredes
Colaborador
 
Fecha de Ingreso: octubre-2008
Ubicación: Guatemala
Mensajes: 1.882
Antigüedad: 15 años, 6 meses
Puntos: 140
Respuesta: Problema electronico Asus P5SD2-VM

En una ocasion me paso un caso similar con una placa mia, por accidente hizo corto con el case ya que el tornillo que sujetaba la placa al case estaba mal colocado quedando asi la placa en mal etado al punto de no arrancar, luego me decidi a buscar y encontre dos o tres lineas de esas quemadas por lo cual hice unos puentes con unos alambres desde el punto donde inicia la quemadura hasta el otro extremo donde termina.

Y la probe prendio y funciono luego con con sinta pegue los alambres ala placa y hasta el momento esta hechando punta. (eso si quedo con un defecto secundario como tenia 4 Slot para la ram dos de llos no me detectan el dual channel asi que solo utilizo dos de ellos, si leen las memorias solo que esa aplicacion no la logra detectar).

Etiquetas: bus, caminito, camino, circuito, electronica, puente, quemado, soldadura, soldar
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 05:34.