Foros del Web » Creando para Internet » Sistemas de gestión de contenidos » WordPress »

Vulnerabilidad en WordPress

Estas en el tema de Vulnerabilidad en WordPress en el foro de WordPress en Foros del Web. Hola, Una vulnerabilidad descubierta en WordPress, podría emplearse para provocar ataques de cross site scripting. Se ha publicado una actualización para la versión 2.0.5 disponible ...
  #1 (permalink)  
Antiguo 04/01/2007, 12:25
Avatar de ThE KuKa  
Fecha de Ingreso: agosto-2003
Ubicación: Sabadell
Mensajes: 114
Antigüedad: 17 años, 8 meses
Puntos: 17
Exclamación Vulnerabilidad en WordPress

Hola,

Una vulnerabilidad descubierta en WordPress, podría emplearse para provocar ataques de cross site scripting. Se ha publicado una actualización para la versión 2.0.5 disponible desde aquí:
http ://trac.wordpress.org/changeset/4665

Fuente: DaboWeb (lo siento Dabo aun no puedo enlazar nada xD)
http :// www .daboweb.com
__________________
phpBB en Castellano - phpBBMODs en Castellano
No doy soporte por privado.
  #2 (permalink)  
Antiguo 05/01/2007, 14:28
Avatar de ThE KuKa  
Fecha de Ingreso: agosto-2003
Ubicación: Sabadell
Mensajes: 114
Antigüedad: 17 años, 8 meses
Puntos: 17
Re: Vulnerabilidad en WordPress

Lanzan WP 2.0.6 para corregir...
Tema en el Foro
__________________
phpBB en Castellano - phpBBMODs en Castellano
No doy soporte por privado.
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 00:30.