Foros del Web » Creando para Internet » Sistemas de gestión de contenidos » Joomla »

problema frontpage slideshow

Estas en el tema de problema frontpage slideshow en el foro de Joomla en Foros del Web. Como estan todos por aca, queria ver si alguien me podria ayudar con esto tengo un problema que es el siguiente, instale el componente de ...
  #1 (permalink)  
Antiguo 16/05/2009, 23:37
 
Fecha de Ingreso: marzo-2008
Mensajes: 26
Antigüedad: 13 años, 4 meses
Puntos: 0
problema frontpage slideshow

Como estan todos por aca, queria ver si alguien me podria ayudar con esto tengo un problema que es el siguiente, instale el componente de frontpage slideshow y al parecer se instalo bien cuando lo visualizo desde template manager preview para ver los modulos se muetra, pero cuando lo miro en linea no se muestra como que si no estuviera instalado alguien tiene alguna idea de cual sea el problema.

gracias por su ayuda.
  #2 (permalink)  
Antiguo 18/05/2009, 08:54
 
Fecha de Ingreso: enero-2007
Mensajes: 156
Antigüedad: 14 años, 6 meses
Puntos: 3
Respuesta: problema frontpage slideshow

hola compi,
yo tambien lo tengo instalado y me furru bien.
¿Supongo que lo tienes publicado?
¿Has probado a ver si te funciona en otro modulo? de ser asi algo le pasa a ese modulo que no se ve (quiza el navegador) Puedes crear un modulo aposta para el fontslide show probar.

- Prueba tambien a desinstalar y volver a instalar.
- Prueba tambien que el legalicy pluging este publicado.


saludos.
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 03:27.