Foros del Web » Soporte técnico » Hardware » Controladores (Drivers) »

Problema muy raro con driver de sonido

Estas en el tema de Problema muy raro con driver de sonido en el foro de Controladores (Drivers) en Foros del Web. Pues resulta k le formatee el pc a mi primo (Asus P5K SE), hasta ahi todo bien, pero luego a la hora de ponerle los ...
  #1 (permalink)  
Antiguo 10/07/2008, 05:13
 
Fecha de Ingreso: enero-2008
Mensajes: 18
Antigüedad: 13 años, 4 meses
Puntos: 0
Problema muy raro con driver de sonido

Pues resulta k le formatee el pc a mi primo (Asus P5K SE), hasta ahi todo bien, pero luego a la hora de ponerle los drivers ( Que x cierto estaban en una carpeta, y en una particion de las 2 k tiene) todos se instalan bien, pero cuando llego al del audio me sale esto:

Does not support this operating system: WNT_5.1P

La tarjeta de sonido es una realteck HD, el caso sk he probado el driver actualizado de la pagina de asus y me tira el mismo error, buscando y buscando x google una persona decia k alomejor tenia k ponerle un parxe k saco windows para la HD, se lo he puesto pero nada.... otro decia k teneia k estar activada la HD en la bios y lo esta, y ya no se k hacer..... el S.O es el XP Profesional. (El mismo que tenia antes de formatearlo)

Gracias y espero vuestra ayuda!
  #2 (permalink)  
Antiguo 10/07/2008, 08:36
Avatar de Shiryu_Libra
Colaborador
 
Fecha de Ingreso: febrero-2007
Ubicación: Cantando "Screenager" en "Kirafa Kaput"
Mensajes: 3.614
Antigüedad: 14 años, 3 meses
Puntos: 88
Respuesta: Problema muy raro con driver de sonido

ya intentaste con el driver de la pagina de realtek
__________________
"Eres parte del problema, parte de la solucion o parte del paisaje"
Un Saludo desde Desierto de Altar, Sonora, MX.
Shiryu_libra
  #3 (permalink)  
Antiguo 10/07/2008, 13:19
 
Fecha de Ingreso: enero-2008
Mensajes: 18
Antigüedad: 13 años, 4 meses
Puntos: 0
Respuesta: Problema muy raro con driver de sonido

Muchas gracias Shiryu_Libra, ya me va el sonido, nose lo k me paso, xk tmb estube bajandome drivers de ahi y nada....

De nuevo Gracias y salu2!!
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 00:29.