Foros del Web » Programando para Internet » PHP »

[SOLUCIONADO] Problemas con el logo del reproductor

Estas en el tema de Problemas con el logo del reproductor en el foro de PHP en Foros del Web. Hola todos... tengo un problema con el logo que le quiero colocar a mi reproductor e colocado los codigo y todo pero el logo no ...
  #1 (permalink)  
Antiguo 13/01/2016, 01:25
 
Fecha de Ingreso: enero-2016
Mensajes: 7
Antigüedad: 8 años, 6 meses
Puntos: 0
Exclamación Problemas con el logo del reproductor

Hola todos...
tengo un problema con el logo que le quiero colocar a mi reproductor e colocado los codigo y todo pero el logo no aparece cuando reproduzco el video

este es el codigo que utilizo... s skin me funciona solo es el logo que no aparece....
Código PHP:
<embed class="player_conte" src="http://dtanime.xyz/plugin/player/player.swf"
width="100%" 
height="400" 
allowscriptaccess="always"
allowfullscreen="true" 
wmode="opaque" 
flashvars="provider=video&amp;stretching=exactfit&amp;controlbar.position=over&amp;skin=http://dtanime.xyz/plugin/player/slim.zip&amp;
logo.file=http://dtanime.xyz/plugin/player/logo.png&amp;logo.position=top-right&amp;logo.link=http://dtanime.xyz/&amp;logo.hide=false&amp;logo.timeout=5&amp;logo.out=0.4&amp;
plugins=http://dtanime.xyz/plugin/plugins/proxy.swf&amp;proxy.link=http://www28.zippyshare.com/v/yIN67Xjm/file.html" 
__idm_id__="276481"
  #2 (permalink)  
Antiguo 13/01/2016, 02:29
 
Fecha de Ingreso: enero-2016
Mensajes: 7
Antigüedad: 8 años, 6 meses
Puntos: 0
Respuesta: Problemas con el logo del reproductor

Gracias a todos los que lo lelleron el tema les cuento que ya encontre la solución... muchas gracias el error persistia porque el archivoplayer no era compatible para los colocar logo

Etiquetas: logo, logotipo, problemita
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 11:12.