Foros del Web » Administración de Sistemas » Shared Hosting y VPS »

[SOLUCIONADO] 000WebHost Joomla! PHP 5.3.10 error

Estas en el tema de 000WebHost Joomla! PHP 5.3.10 error en el foro de Shared Hosting y VPS en Foros del Web. Acabo de instalar Joomla en 000webhost y al abrir la pagina me aparece Su anfitrión tiene que usar PHP 5.3.10 o superior para ejecutar esta ...
  #1 (permalink)  
Antiguo 13/02/2016, 04:36
KaiserOficial
Invitado
 
Mensajes: n/a
Puntos:
Pregunta 000WebHost Joomla! PHP 5.3.10 error

Acabo de instalar Joomla en 000webhost y al abrir la pagina me aparece

Su anfitrión tiene que usar PHP 5.3.10 o superior para ejecutar esta versión de Joomla !

que tendria que hacer para arreglar esto? Gracias
  #2 (permalink)  
Antiguo 13/02/2016, 08:05
Avatar de franciscomarin  
Fecha de Ingreso: junio-2009
Ubicación: Terrassa, BCN, CAT
Mensajes: 2.414
Antigüedad: 14 años, 9 meses
Puntos: 327
Respuesta: 000WebHost Joomla! PHP 5.3.10 error

Contacta con tu proveedor de hosting para ver si te pueden modificar la versión de PHP por la requerida.
  #3 (permalink)  
Antiguo 15/02/2016, 04:38
 
Fecha de Ingreso: septiembre-2015
Mensajes: 34
Antigüedad: 8 años, 7 meses
Puntos: 3
Respuesta: 000WebHost Joomla! PHP 5.3.10 error

El error es debido a que la versión de Joomla que has instalado no funciona bajo la versión de PHP que se ejecuta en el servidor. Como te han dicho, lo mejor es que contactes con 000webhost con el fin de que actualicen la versión del equipo.
__________________
Yayosoft - Alojamiento y desarrollo para gente seria
Alojamiento Web, VPS, servidores dedicados y desarrollo web al mejor precio.

Etiquetas: 000webhost, joomla, php
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 23:17.