Foros del Web » Administración de Sistemas » Shared Hosting y VPS »

Problemas con wamp en servidor local

Estas en el tema de Problemas con wamp en servidor local en el foro de Shared Hosting y VPS en Foros del Web. Buenas amigos, no se si este es el lugar para hacer esta pregunta pero tengo un problema, hace unas semanas estaba usando wamp para usar ...
  #1 (permalink)  
Antiguo 05/09/2011, 10:02
 
Fecha de Ingreso: enero-2008
Mensajes: 233
Antigüedad: 16 años, 2 meses
Puntos: 4
Problemas con wamp en servidor local

Buenas amigos, no se si este es el lugar para hacer esta pregunta pero tengo un problema, hace unas semanas estaba usando wamp para usar como servidor en una red local para compartir algunas cosas y usar un joomla, la cosa es que dejo de funcionar, no puedo entrar a ningun recurso compartido desde ninguna de las pc de la red salvo la servidor en la cual si me deja entrar al wamp y ver pero no puedo entrar mas! no se como hacer ya he intentado todo, yo entraba por direccion ip:
xxx.xxxx.xxx.xxx y me aparecia el localhost del wamp y ahora no aparece nada!!!
alguna idea???
Saludos
  #2 (permalink)  
Antiguo 05/09/2011, 11:52
Avatar de jacure  
Fecha de Ingreso: marzo-2011
Ubicación: Spain
Mensajes: 366
Antigüedad: 13 años, 1 mes
Puntos: 39
Respuesta: Problemas con wamp en servidor local

Has instalado Skype o alguna otra aplicación recientemente? Quizás tienes el puerto 80 ocupado.
__________________
apprentalonline.es - Web Apps, Domains & Hosting 4 everyone
Prestashop | Magento | Joomla! | Wordpress | Concrete5 | Vtiger CRM | +200 Web Apps más

Etiquetas: local, servidor, wamp, web-hosting, hosts
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 04:27.