Foros del Web » Administración de Sistemas » Seguridad y redes »

problema con una antena cpe tplink WA5210 NO REPITE LA SEÑAL DEL ROUTER WIFI !!!

Estas en el tema de problema con una antena cpe tplink WA5210 NO REPITE LA SEÑAL DEL ROUTER WIFI !!! en el foro de Seguridad y redes en Foros del Web. Hola foreros tengo un problema con una antena Tplink WA5210 UN CPE tengo a 200 metros un router tplink WN941 tres antenas, el tema que ...
  #1 (permalink)  
Antiguo 16/10/2011, 22:16
 
Fecha de Ingreso: septiembre-2004
Ubicación: capital federal
Mensajes: 3
Antigüedad: 19 años, 10 meses
Puntos: 0
Exclamación problema con una antena cpe tplink WA5210 NO REPITE LA SEÑAL DEL ROUTER WIFI !!!

Hola foreros tengo un problema con una antena Tplink WA5210 UN CPE tengo a 200 metros un router tplink WN941 tres antenas, el tema que configuro la antena como repetidor universal entro en survey y busco la red wifi de mi router guardo y coloco la puerta de acceso de mi router en la antena a la antena le cambio el SSID a antena1 y luego en wirelles > Security Setting le coloco la clave del wifi del router que esta como WPA a 128 bits , cuando busco el wifi a veces me aparece antena 1 pero con conectividad nula o limitada que sera el problema que no puedo repetir la señal , aclaro que la distancia hacia el router esta bloqueada por dos paredes pero sin techo dado que es una estacion de tren y el wifi es para un puesto dentro de un anden donde instale la antena en el techo , agradeceria si me pudieran ayudar que puede ser que no me este repitiendo la señal y la vuelva mandar para que mis camaras Ip funcionen

Etiquetas: antena, wifi
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 23:34.