Foros del Web » Administración de Sistemas » Seguridad y redes »

Problema con Wireless Range Extender

Estas en el tema de Problema con Wireless Range Extender en el foro de Seguridad y redes en Foros del Web. Hola, tengo un problema, con un Wireless Range Extender TP link modelo TL-WA830RE, El lio es que lo conecto y encienden todos los leds, luego ...
  #1 (permalink)  
Antiguo 25/05/2015, 16:18
Avatar de el_cesar  
Fecha de Ingreso: mayo-2001
Ubicación: Cali
Mensajes: 2.423
Antigüedad: 22 años, 10 meses
Puntos: 20
Problema con Wireless Range Extender

Hola, tengo un problema, con un Wireless Range Extender TP link modelo TL-WA830RE,
El lio es que lo conecto y encienden todos los leds, luego se apagan, y solo se queda encendido el de power, espero hasta cinco minutos y no se enciende ningun otro, por tanto si accedo a tplinkextender.net (que se supone es la url para configurarlo) no me carga nada.

Otra cosa que he notado que sucede es:

Si dejo el dispositivo desconectado de la energia un buen tiempo (más de 30 minutos), al conectarlo, encienden todos los leds, pero ahi si enciende luego el led de ethernet, el de wifi y el engrane, cuando eso pasa si me deja ingresas el login y password, sin embargo, cuando accedo se queda navegando y navegando y a la final dice que no se puede acceder a la página.

Que puede estar pasando? sacó la mano el aparato?
__________________
Say no more.......
  #2 (permalink)  
Antiguo 26/05/2015, 03:32
Avatar de lauser
Moderator Unix/Linux
 
Fecha de Ingreso: julio-2013
Ubicación: Odessa (Ukrania)
Mensajes: 3.278
Antigüedad: 10 años, 8 meses
Puntos: 401
Respuesta: Problema con Wireless Range Extender

Despídete de el y otro nuevo.
Una de dos:
Está fallando la memoria estática o bien algún condensador ha dicho basta.
__________________
Los usuarios que te responden, lo hacen altruistamente y sin ánimo de lucro con el único fin de ayudarte. Se paciente y agradecido.
-SOLOLINUX-

Etiquetas: extender, range, wifi, wireless
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 09:13.