Foros del Web » Soporte técnico » Software General »

Problema con tildes y eñes

Estas en el tema de Problema con tildes y eñes en el foro de Software General en Foros del Web. Tengo un problema con algunas páginas web: si entro en mi portátil veo correctamente las páginas, pero en mi computadora grande, en las mismas páginas, ...
  #1 (permalink)  
Antiguo 23/12/2010, 16:11
 
Fecha de Ingreso: abril-2003
Mensajes: 43
Antigüedad: 18 años
Puntos: 0
Información Problema con tildes y eñes

Tengo un problema con algunas páginas web: si entro en mi portátil veo correctamente las páginas, pero en mi computadora grande, en las mismas páginas, los acentos y las eñes se cambian por otros símbolos haciendo casi imposible la lectura.
Entré a la configuración de caracteres en firefox, chrome, y explorer para cambiarlos por utf8 y el problema no se corrige. ¿Qué debo hacer?

Muchas gracias.
__________________
Grace
  #2 (permalink)  
Antiguo 23/12/2010, 20:10
Avatar de caesar.l  
Fecha de Ingreso: febrero-2007
Ubicación: Aguascalientes, México
Mensajes: 1.439
Antigüedad: 14 años, 2 meses
Puntos: 91
Respuesta: Problema con tildes y eñes

Entonces sería de revisar la configuración regional de las dos computadoras...

Saludos
__________________
Yo solo sé, que no sé nada...

Etiquetas: eñes, tildes
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 14:53.