Foros del Web » Programación para mayores de 30 ;) » .NET »

No Carga Pagina ASP en Escaner CK3

Estas en el tema de No Carga Pagina ASP en Escaner CK3 en el foro de .NET en Foros del Web. Buenos Dias a Todos. Tengo un problema con una pagina Web (hecha en Asp), esta publicada en un Servidor 2003 con SP2 en la planta ...
  #1 (permalink)  
Antiguo 03/04/2012, 08:37
Avatar de giovani_loera  
Fecha de Ingreso: mayo-2011
Ubicación: Tijuana
Mensajes: 225
Antigüedad: 12 años, 11 meses
Puntos: 21
No Carga Pagina ASP en Escaner CK3

Buenos Dias a Todos.

Tengo un problema con una pagina Web (hecha en Asp), esta publicada en un Servidor 2003 con SP2 en la planta que trabajo.

En una computadora normal a veces tarda en cargar y a veces me muestra que no hay acceso (no encuentra la pagina).

Y cuando la quiero cargar la pagina en un Escaner Intermec Ck3, ni siquiera me muestra nada .

La misma pagina la publique en mi PC, y esta pagina si la carga el Escaner .

Alguien me puede ayudar, cualquier informacion es bienvenida

De Antemana Muchas Gracias.
  #2 (permalink)  
Antiguo 16/04/2012, 10:31
Avatar de giovani_loera  
Fecha de Ingreso: mayo-2011
Ubicación: Tijuana
Mensajes: 225
Antigüedad: 12 años, 11 meses
Puntos: 21
Respuesta: No Carga Pagina ASP en Escaner CK3



Aun sigo buscando.

Por favor alguien me Ayude.

Cuando conecto mi cel a la red del trabajo he intento accesar a la pagina web del server me dice lo mismo, y cuando me conecto a la pagina de mi pc si lo puedo abrir.


Etiquetas: asp, escaner
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 15:56.