Foros del Web » Soporte técnico » Windows »

Fallo en Servidor, Windows 2003

Estas en el tema de Fallo en Servidor, Windows 2003 en el foro de Windows en Foros del Web. Buenas! Trabajo como tecnico de campo con centros de educacion, y tengo una incidencia con un servidor HP Proliant ML150, en el que tienen el ...
  #1 (permalink)  
Antiguo 08/01/2012, 14:25
 
Fecha de Ingreso: septiembre-2011
Mensajes: 10
Antigüedad: 12 años, 6 meses
Puntos: 0
Fallo en Servidor, Windows 2003

Buenas!

Trabajo como tecnico de campo con centros de educacion, y tengo una incidencia con un servidor HP Proliant ML150, en el que tienen el Windows 2003 server instalado. El problema es, que suele tener la pantalla apagada (como la mayoria de los sitios) y cuando fueron a encenderla, se ve todo blanco. El servidor funciona, ya que se puede acceder remotamente y se ve todo perfecto y funciona perfecto.
Antes tenian el protector de pantallas puesto pero se lo quite, pense que podria ser problema de eso. Una vez hecho eso, volvi al dia siguiente y no se quedaba en blanco, y cerre la incidencia como que estaba "bien". 3 semanas despues, han vuelto a abrir la incidencia diciendo que se vuelve a quedar en blanco. Le cambiado de pantalla y nada. Le he mirado el tema de la configuracion de energia (supuestamente todo correcto) y le quite el protector de pantallas y aun asi volvieron a abrir por el mismo problema.

Podria ser por alguna actualizacion de Windows, que se quede "colgado" ?

No me gustaria tener que formatear. Ni me lo pienso, vamos .

Muchas Gracias (nose si este tema va aqui, pero creo que podria ser por el windows 2003)

Saludos,
  #2 (permalink)  
Antiguo 08/01/2012, 14:30
 
Fecha de Ingreso: septiembre-2011
Mensajes: 10
Antigüedad: 12 años, 6 meses
Puntos: 0
Respuesta: Fallo en Servidor, Windows 2003

Por cierto, si lo reinicio, funciona perfectamente, hasta que a las 2 o 3 semanas vuelva a suceder lo mismo. EL problema es que ellos apenas miran el servidor desde el propio ordenador. Casi siempre lo hacen remotamente.

Etiquetas: encender, fallo, server, servidor, win7
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 10:39.