Foros del Web » Soporte técnico » Windows »

Problema con apllicaciones

Estas en el tema de Problema con apllicaciones en el foro de Windows en Foros del Web. Buen Día Amigos en General tengo el siguiente problema: Error C:\Program files (x86) \Google\Chrome\Application\chrome.exe Me sale ese error cada vez que intento abrir el chrome ...
  #1 (permalink)  
Antiguo 05/06/2014, 11:00
Avatar de cgiranoc  
Fecha de Ingreso: marzo-2013
Ubicación: en casa
Mensajes: 36
Antigüedad: 8 años, 1 mes
Puntos: 0
Problema con apllicaciones

Buen Día Amigos en General tengo el siguiente problema:

Error C:\Program files (x86) \Google\Chrome\Application\chrome.exe

Me sale ese error cada vez que intento abrir el chrome
y cambia cuando intento abrir el explorer no me permite abrir los navegadores y cuando le dí Restaurar Sistema el Error persiste.

tienes alguna experiencia con este problema y que soluciones me pueden dar?

traté de instalar de nuevo los navegadores pero pero tampoco me permite ni actualizarlos


Saludos Cordiales
__________________
Soporte Técnico Pcs
Programador Java (intermedio)
Programador .net vs c# (básico)
Programador sql - pl/sql
  #2 (permalink)  
Antiguo 05/06/2014, 17:02
Avatar de BrujoNic
Super Moderador
 
Fecha de Ingreso: noviembre-2001
Ubicación: Costa Rica/Nicaragua
Mensajes: 16.926
Antigüedad: 19 años, 5 meses
Puntos: 652
Respuesta: Problema con apllicaciones

Si no te permite ni actualizarlos, entonces puede que tu equipo tiene algún virus o variente del mismo como troyanos.

Realiza una revisión en modo seguro para ver que encuentras.
__________________
La tecnología está para ayudarnos. No comprendo el porqué con esa ayuda, la gente escribe TAN MAL.
NO PERDAMOS NUESTRO LINDO IDIOMA ESPAÑOL

Etiquetas: soporte-y-sugerencias
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 14:24.