Foros del Web » Administración de Sistemas » IIS »

Problemas con IIS Error 403 al desplegar pagina de inicio del IIS

Estas en el tema de Problemas con IIS Error 403 al desplegar pagina de inicio del IIS en el foro de IIS en Foros del Web. Estimados usuarios, gracias de antemano Les escribo porque estoy tratando de montar un servicio web en un servidor que tiene instalado Windows server 2003 R2 ...
  #1 (permalink)  
Antiguo 27/01/2010, 14:41
 
Fecha de Ingreso: enero-2010
Mensajes: 3
Antigüedad: 14 años, 5 meses
Puntos: 0
Problemas con IIS Error 403 al desplegar pagina de inicio del IIS

Estimados usuarios, gracias de antemano

Les escribo porque estoy tratando de montar un servicio web en un servidor que tiene instalado Windows server 2003 R2 y quiero montar un servicio web para tener acceso a los inventario que se registran en una base de datos en sqlserver 2005.

El problema es el siguiente al abrir el administrador de IIS y al desplegar el sitio por defecto que esta en el servidor, este deberia montar la pagina de inicio del IIS o que esta en contrucción. Sin embargo me aparecia un error con el WebSharePoint y no me desplagaba la pagina. En la misma pagina me daba un link a un foro de microsoft, segui la instrucciones del foro y listo ya me dejo de aparecer el error. Sin embargo ahora cuando desplego los sitio web desde el servidor me aparece que no tengo acceso error http Error 403. y he ejecutado los pasos que siempre indican:
1. dar los permisos de lectura, escritura y ejecucion en las carpetas.
2. dar esos mismos permisos en las propiedades del IIS y no logro cambiar la situación.

Me podria dar una mano con este inconveniente, para poder desplagar las paginas web??

Etiquetas: desplegar, inicio
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 23:44.