Foros del Web » Programas, Hardware y Redes » Hardware »

PC se apaga luego de cargar sistema operativo, ayuda!

Estas en el tema de PC se apaga luego de cargar sistema operativo, ayuda! en el foro de Hardware en Foros del Web. Un saludo amigos, me encuentro ante un problema sumamente serio, las disculpas del caso puesto que la explicacion sera un tanto larga, prefiero explicarlo todo ...

  #1 (permalink)  
Antiguo 28/01/2010, 08:37
Avatar de saman0suke  
Fecha de Ingreso: abril-2009
Mensajes: 180
Antigüedad: 5 años, 4 meses
Puntos: 3
PC se apaga luego de cargar sistema operativo, ayuda!

Un saludo amigos, me encuentro ante un problema sumamente serio, las disculpas del caso puesto que la explicacion sera un tanto larga, prefiero explicarlo todo para que me puedan entender, cualquier ayuda sera agradecida, porque estoy preocupado, paso lo siguiente:

Vendi mi microprocesador Intel core 2 duo E4500 2.2 ghz para comprar otro, pero debia sacar antes unos datos de mi pc, asi que pedi prestado a mi hermano su microprocesador Intel Cored 2 Duo de 2.4 ghz y lo puse en mi motherboard, es una intel DG31pr, y enciende pero al momento de cargar el sistema operativo la pc se apaga sola, pense que habria un problema asi que lo regrese a la motherboard de la otra pc que es una BIOSTAR y paso lo mismo!, ok, pense que seria porque el disipador de calor no estaba bien conectado asi que mi hermano se encargo de desconectar todo de la motherboard y volverlo a conectar con cuidado para asegurarse que era el disipador mal puesto.

Tuve que salir (no estuve ahi para supervisar) y al regresar me dice que ahora no se apaga, sin embargo, no muestra video y los led del frente del case no encienden y no responde el RESET, esto fue en su motherboard, en su pc, luego me comenta que le realizo excesiva fuerza a su motherboard porque no podia colocar bien el disipador y que los cables POWER ON/OFF, RESET SW, POWER LED, etc, del frente del case los coloco mal porque no recordaba como iban........

me encargue entonces de probar su microprocesador en mi motherboard intel, asegurandome que todo esta bien conectado Y FUNCIONA!, entonces por alguna extrana razon asumo que mi hermano al colocar mal los cables del case y hacer fuerza excesiva al colocar el disipador pudo haber danado la motherboard, pero no entiendo porque no le da senal de video si antes daba.......el caso es que con mi motherboard, mi ram, mi video, mi disco duro, etc, funciona, asi que decido darle mi motherboard con su microprocesador y mi case, por el suyo no responde.....conecto su ram, su microprocesador, mi motherboard, mi case, y funciona normalmente, hasta que se oye un bip prolongado, y el recibe un mensaje acusando calentamiento termico del microprocesador, y se apaga sola.......CON MI MOTHERBOARD Y MI CASE!!!! lei en internet que puede deberse a un problema con las ram que probablemente resultaron danadas, por cierto, al darle mi motherboard, por alguna extrana razon tarda demasiado en cargar en algunas ocasiones, casi 5 - 10 mins antes de iniciar, todo esto con su hardware, solo mi motherboard y case, lo demas es de el.

Decido probar mi memoria ram con todo su hardware a ver si la ram es el problema, y el rato que estuve usandola no paso nada, cargo normal, etc. Pero con su memoria ram a veces funciona bien , a veces no, entonces no podria asegurar que es la ram porque por una vez que funciono bien mi ram en su configuracion no se si puede fallar luego, utilize MemTestx86 con su memoria ram y no arrojo ningun error............EN CONCLUSION, NO SE QUE HACER :( estoy preocupado porque no quiero pensar que he de tener que comprar dos pcs nuevas :( solo espero que puedan ayudarme, las disculpas del caso por escribir tanto pero quiero explicar bien todos los errores cometidos, gracias de antemano, espero su ayuda :(
  #2 (permalink)  
Antiguo 28/01/2010, 09:38
Avatar de Josssss  
Fecha de Ingreso: agosto-2009
Mensajes: 10.275
Antigüedad: 5 años
Puntos: 298
Respuesta: PC se apaga luego de cargar sistema operativo, ayuda!

Cita:
colocar el disipador pudo haber danado la motherboard, pero no entiendo porque no le da senal de video si antes daba
Ademas de no haber integrado pasta térmica, que es una posibilitad, UN SOBRECALENTAMIENTO DEL MICRO, también puedo integrar de forma indebida el micro en su correspondiente socket y de hay la anomalía...

Cita:
al darle mi motherboard, por alguna extrana razon tarda demasiado en cargar en algunas ocasiones, casi 5 - 10 mins antes de iniciar, todo esto con su hardware, solo mi motherboard y case, lo demas es de el.
Cuando procede a realizar tal cambio a nivel hardware en tu sistema? Procede a realizar una reparación del S.O
Cita:
utilize MemTestx86
Realizaste un test adecuado, es decir cada modulo de forma individual y una duración mínima de 2H

También procede alimpiar los contactos de este, y su correspondiente socket...


El speaker de la motherboard cuando no procede a proyectar imagen alguna el sistema realiza algún pitido?
  #3 (permalink)  
Antiguo 28/01/2010, 09:54
Avatar de saman0suke  
Fecha de Ingreso: abril-2009
Mensajes: 180
Antigüedad: 5 años, 4 meses
Puntos: 3
Respuesta: PC se apaga luego de cargar sistema operativo, ayuda!

Cita:
Iniciado por josssoriano Ver Mensaje
Ademas de no haber integrado pasta térmica, que es una posibilitad, UN SOBRECALENTAMIENTO DEL MICRO, también puedo integrar de forma indebida el micro en su correspondiente socket y de hay la anomalía...
El microprocesador si estaba bien colocado, eso si, jamas hemos cambiado la pasta termica, pero hasta ahora no habia dado problemas.



Cita:
Iniciado por josssoriano Ver Mensaje
Cuando procede a realizar tal cambio a nivel hardware en tu sistema? Procede a realizar una reparación del S.O
Mmmmm, no lo he hecho la verdad, pero aun si lo hiciera, sigue apagandose en ocasiones.


Cita:
Iniciado por josssoriano Ver Mensaje
Realizaste un test adecuado, es decir cada modulo de forma individual y una duración mínima de 2H

También procede alimpiar los contactos de este, y su correspondiente socket...
El test que realize ayer duro casi 1 hora 30 mins y todos los intentos fueron "exitosos". No he limpiado los contactos, pero a mi jamas me dieron problema con mi hardware.

Cita:
Iniciado por josssoriano Ver Mensaje
El speaker de la motherboard cuando no procede a proyectar imagen alguna el sistema realiza algún pitido?
Realmente no sabria decirte, porque la motherboard de mi hermano que es la que no proyecta sonido, necesita tener conectado el cable SPEAKER del case si no me equivoco, mientras que la INTEL trae el SPEAKER de una vez, como repito, si no estoy equivocado, pero creo que no suena nada.

Gracias por la ayuda! :(
  #4 (permalink)  
Antiguo 28/01/2010, 09:58
Avatar de Josssss  
Fecha de Ingreso: agosto-2009
Mensajes: 10.275
Antigüedad: 5 años
Puntos: 298
Respuesta: PC se apaga luego de cargar sistema operativo, ayuda!

Cita:
Mmmmm, no lo he hecho la verdad, pero aun si lo hiciera, sigue apagandose en ocasiones.
Cita:
jamas hemos cambiado la pasta termica, pero hasta ahora no habia dado problemas.
Aun asín procede a realiza una sustitución la pasta térmica del microprocesador para una correcta refrigeración del micro

PAar descartar un problema de sobrecalentamiento...
  #5 (permalink)  
Antiguo 28/01/2010, 10:12
Avatar de F.Y.N.
Colaborador
 
Fecha de Ingreso: noviembre-2006
Ubicación: En un acorde de LA menor
Mensajes: 5.807
Antigüedad: 7 años, 8 meses
Puntos: 116
Respuesta: PC se apaga luego de cargar sistema operativo, ayuda!

Si te dice que es sobrecalentamiento del CPU, pues eso debe ser, las RAM no tienen nada que ver con eso.

Te daré ejemplos de los síntomas de distintos problemas de hardware, para que te hagas una idea de tu problema:

-Cuando el PC se te apaga, es por problemas eléctricos o de temperatura.
-Cuando el PC se te bloquea o te da pantallazos azules y se reinicia, es por RAM, drivers o fuente.
-Cuando el PC se queda pegado sin más (sin pantallazos, reinicios ni nada, el sistema queda tal como una foto), es por culpa de los discos duros.

Si se te apaga, ponle pasta térmica por que es obligatorio, no es un accesorio, fíjate que quede bien conectado el disipador a la placa (si dices que lo hizo a lo bruto puede que le haya roto las patillas, ve que no quede "cojo") y fíjate que ningún cable pare el ventilador.


Salu1+1
__________________
ATi se te nota la nvidia...
  #6 (permalink)  
Antiguo 28/01/2010, 10:13
Avatar de saman0suke  
Fecha de Ingreso: abril-2009
Mensajes: 180
Antigüedad: 5 años, 4 meses
Puntos: 3
Respuesta: PC se apaga luego de cargar sistema operativo, ayuda!

Creen que a pesar de no haber estado dando problemas antes de realizar todo esto, se deba a problemas con la pasta termica? lo probare claro esta, pero me parece raro que antes haya estado funcionando bien :( gracias por la ayuda en serio!
  #7 (permalink)  
Antiguo 28/01/2010, 10:22
Avatar de F.Y.N.
Colaborador
 
Fecha de Ingreso: noviembre-2006
Ubicación: En un acorde de LA menor
Mensajes: 5.807
Antigüedad: 7 años, 8 meses
Puntos: 116
Respuesta: PC se apaga luego de cargar sistema operativo, ayuda!

Puede que no te haya dado problemas porque tenia un poco, pero al cambiarlo la pasta se seca y se sale. Por eso cada vez que cambias el CPU debes echarle de nuevo.


Salu1+1
__________________
ATi se te nota la nvidia...
  #8 (permalink)  
Antiguo 28/01/2010, 10:23
Avatar de Josssss  
Fecha de Ingreso: agosto-2009
Mensajes: 10.275
Antigüedad: 5 años
Puntos: 298
Respuesta: PC se apaga luego de cargar sistema operativo, ayuda!

Seguramente la pasta térmica integrada halla perdido sus propiedades...
  #9 (permalink)  
Antiguo 28/01/2010, 10:38
Avatar de saman0suke  
Fecha de Ingreso: abril-2009
Mensajes: 180
Antigüedad: 5 años, 4 meses
Puntos: 3
Respuesta: PC se apaga luego de cargar sistema operativo, ayuda!

Yo espero que se resuelva de esa manera, al menos usando mi motherboard, ahora.........que paso con la motherboard BIOSTAR, que pudo haber pasado que de repente no muestra video y los leds del case no responden...........???? gracias, cualquier otra idea en ambos sera totalmente agradecida!

por cierto, la pasta termica solo se limpia y se coloca normalmente no? una capa espesa o fina? gracias
  #10 (permalink)  
Antiguo 28/01/2010, 11:05
Avatar de Josssss  
Fecha de Ingreso: agosto-2009
Mensajes: 10.275
Antigüedad: 5 años
Puntos: 298
Respuesta: PC se apaga luego de cargar sistema operativo, ayuda!

Por parte de la motherboard comentada

LA anomalía puede esta relacionado con un problema de ram, de microprocesador, e incluso de motherboard.....

Verifica que esta no posee algún condensador o capacitador dañado o reventado...


Extrae la pila CR2032 de la motherboard durante unos minutos e integrala nuevamente e inicia este,


Si no responde, desconecta todo dispositivo USB, Unidades de almacenamiento, optica, jumper del los USB a la motherboard.....

Y verifica si llega a reaccionar.....

Si después de todas esta indicaciones la motherboard no responde

Procede a estraer todo modulo de memoria ram, y procede a enceder el sistema, si esta posee speaker verifica si no realiza pitido alguno, ya que la anomalía es mas que probable que sea de motherboard,
  #11 (permalink)  
Antiguo 28/01/2010, 11:23
Avatar de saman0suke  
Fecha de Ingreso: abril-2009
Mensajes: 180
Antigüedad: 5 años, 4 meses
Puntos: 3
Respuesta: PC se apaga luego de cargar sistema operativo, ayuda!

Bueno, pues probare la pasta termica con la motherboard INTEL y hare todo lo que me has comentado con la motherboard BIOSTAR, la verdad no me importaria que la BIOSTAR este averiada, mientras funcione la otra, pero.........porque en ocasiones se queda como cargando por cerca de 5 - 6 mins la motherboard INTEL (se queda en la pantalla inicial, con el logo de la motherboard).... podria ser cuestion del micro, o de memoria ram? gracias!
  #12 (permalink)  
Antiguo 28/01/2010, 11:33
Avatar de F.Y.N.
Colaborador
 
Fecha de Ingreso: noviembre-2006
Ubicación: En un acorde de LA menor
Mensajes: 5.807
Antigüedad: 7 años, 8 meses
Puntos: 116
Respuesta: PC se apaga luego de cargar sistema operativo, ayuda!

Sobre la placa Biostar que dices que tiene mal puesto el encendido. ¿Ya se lo arreglaste o lo dejaste así?...

Si después de todo eso no te funciona, para mí que se daño el CPU o la placa. Como no se entiende muy bien tu mensaje original, podrías ir paso a paso enumerando lo que hiciste (o hicieron).

Y sobre que se demora en cargar, eso es por drivers... al cambiar placa Windows queda muy inestable. Así que Formatea.


Salu1+1
__________________
ATi se te nota la nvidia...
  #13 (permalink)  
Antiguo 28/01/2010, 11:41
Avatar de Josssss  
Fecha de Ingreso: agosto-2009
Mensajes: 10.275
Antigüedad: 5 años
Puntos: 298
Respuesta: PC se apaga luego de cargar sistema operativo, ayuda!

Cita:
porque en ocasiones se queda como cargando por cercade 5 - 6 mins
HAs procedido a realizar una reparación del S.O
  #14 (permalink)  
Antiguo 28/01/2010, 13:41
Avatar de saman0suke  
Fecha de Ingreso: abril-2009
Mensajes: 180
Antigüedad: 5 años, 4 meses
Puntos: 3
Respuesta: PC se apaga luego de cargar sistema operativo, ayuda!

Enumerare los pasos mas tarde cuando salga del trabajo, asi espero se entienda mejor :)

Voy a probar tambien reparando el sistema operativo, aunque la idea de formatear tambien habia pasado por mi mente, por ahora conseguri pasta termica y bueno, tratare de realizar los pasos que me recomendaron en cuanto a la motherboard BIOSTAR, gracias por la ayuda, cualquier consejo adicional es bienvenido, muchas gracias!
  #15 (permalink)  
Antiguo 28/01/2010, 20:04
Avatar de saman0suke  
Fecha de Ingreso: abril-2009
Mensajes: 180
Antigüedad: 5 años, 4 meses
Puntos: 3
Respuesta: PC se apaga luego de cargar sistema operativo, ayuda!

Hola amigos un saludo, recien estuve regresando la motherboard INTEL con memoria ram, disco duro, microprocesador de mi hermano, etc, etc, en la antigua case que supuestamente no funciona y aparentemente los cables estaban demasiado juntos y no funcionaba, ahora el case funciona extrañamente y todo parece funcionar con la nueva motherboard, sin embargo recibi 4 pitidos al inicio, segun INTEL eso es cuando los tornillos presionan demasiado la motherboard contra el case o se debe probar otro case, removi el tornillo que presionaba demasiado y parece funcionar..............sin embargo al inicio se quedo congelado, resetee y ahora funciona bien, aun se debera eso a que la motherboard contiene hardware diferente? me pueden recomendar alguna prueba para forzar al microprocesador y saber si se volvera a apagar? gracias de antemano, un saludo!!!
  #16 (permalink)  
Antiguo 28/01/2010, 21:36
Avatar de F.Y.N.
Colaborador
 
Fecha de Ingreso: noviembre-2006
Ubicación: En un acorde de LA menor
Mensajes: 5.807
Antigüedad: 7 años, 8 meses
Puntos: 116
Respuesta: PC se apaga luego de cargar sistema operativo, ayuda!

Déjalo con algún benchmark como el OCCTP durante 1 hora.


Salu1+1
__________________
ATi se te nota la nvidia...
  #17 (permalink)  
Antiguo 28/01/2010, 21:43
Avatar de saman0suke  
Fecha de Ingreso: abril-2009
Mensajes: 180
Antigüedad: 5 años, 4 meses
Puntos: 3
Respuesta: PC se apaga luego de cargar sistema operativo, ayuda!

Ok, buscare el software y lo probare, instale Everest Ultimate y me arroja 90° de temperatura en la motherboard INTEL, y 51° en el procesador, les parece demasiado excesivo? todo esta bien conectado, que tan exacto es EVEREST? hay algo que pueda hacer??? gracias, un saludo. Algun lugar en especial donde pueda obtener OCCTP? gracias!
  #18 (permalink)  
Antiguo 29/01/2010, 02:56
Avatar de Josssss  
Fecha de Ingreso: agosto-2009
Mensajes: 10.275
Antigüedad: 5 años
Puntos: 298
Respuesta: PC se apaga luego de cargar sistema operativo, ayuda!

Cita:
sin embargo al inicio se quedo congelado, resetee y ahora funciona bien, aun se debera eso a que la motherboard contiene hardware diferente?
En todo caso el S.O del sistema.....

Cita:
me arroja 90° de temperatura en la motherboard INTEL
Es demasiado elevada.....Verifica que la motherboard posea una correcta limpieza de este, cambia la pasta térmica del chipset, y verifica que la semitorre posee un correcto campo de refrigeración
  #19 (permalink)  
Antiguo 29/01/2010, 06:34
Avatar de saman0suke  
Fecha de Ingreso: abril-2009
Mensajes: 180
Antigüedad: 5 años, 4 meses
Puntos: 3
Respuesta: PC se apaga luego de cargar sistema operativo, ayuda!

Estuve leyendo sobre la temperatura del modelo DG31PR en varios foros, y he leido varios comentarios como este:

Well, today I figured it out finally after a lot of search. There is inherent problem with Intel DG31PR with newer processors and it shows terribly high motherboard temperatures and can even shut down the system. A BIOS upgrade is mandatory to overcome this problem and the recent DG31PR BIOS can be downloaded from the Intel website.

I flashed the BIOS to latest version and the problem is solved now with Processor and motherboard now showing normal temperatures. Problem solved

--------------------------------------------------------------------------------


Basicamente, y al parecer, este modelo de motherboard arroja temperaturas erroneas que se solucionan con una actualizacion de la ultima version de BIOS, sera posible? yo pienso intentarlo, pero me gustaria saber la opinion de los expertos, por cierto y aprovechando, jamas he cambiado la pasta termica, podrian explicarme como hacerlo en unos cuantos pasos? gracias :)
  #20 (permalink)  
Antiguo 29/01/2010, 06:45
Avatar de Josssss  
Fecha de Ingreso: agosto-2009
Mensajes: 10.275
Antigüedad: 5 años
Puntos: 298
Respuesta: PC se apaga luego de cargar sistema operativo, ayuda!

LA actualización del setup de la bios por el motivo comentado.., cabe la posibilidad

Procede a actualizar esta..

Sobre el cambio de pasta térmica....

http://traficantesdehardware.com/Apr...rocesador.html
  #21 (permalink)  
Antiguo 29/01/2010, 06:59
Avatar de saman0suke  
Fecha de Ingreso: abril-2009
Mensajes: 180
Antigüedad: 5 años, 4 meses
Puntos: 3
Respuesta: PC se apaga luego de cargar sistema operativo, ayuda!

Excelente! muchas gracias :) recien estuve leyendo ese tutorial ,es totalmente entendible, lo hare esta noche, por cierto conoces algun benchmark para medir el rendimiento de la pc? el que me recomendaron aca, OCCTP, pero no lo encuentro, algun otro que me puedan recomendar o un link para el primero? muchas gracias, ya veo que al menos no gastare tanto, espero funcione, cualquier otro consejo es bienvenido, muchas gracias!
  #22 (permalink)  
Antiguo 29/01/2010, 07:12
Avatar de Josssss  
Fecha de Ingreso: agosto-2009
Mensajes: 10.275
Antigüedad: 5 años
Puntos: 298
Respuesta: PC se apaga luego de cargar sistema operativo, ayuda!

Verificalo con PerformanceTest,
  #23 (permalink)  
Antiguo 29/01/2010, 07:14
Avatar de saman0suke  
Fecha de Ingreso: abril-2009
Mensajes: 180
Antigüedad: 5 años, 4 meses
Puntos: 3
Respuesta: PC se apaga luego de cargar sistema operativo, ayuda!

Ok, gracias, voy a actualizar la BIOS, luego cambiare la pasta termica, y luego realizare el test y comento mis resultados, ojala funcione :) espero ya no de problemas!
  #24 (permalink)  
Antiguo 29/01/2010, 09:50
Avatar de F.Y.N.
Colaborador
 
Fecha de Ingreso: noviembre-2006
Ubicación: En un acorde de LA menor
Mensajes: 5.807
Antigüedad: 7 años, 8 meses
Puntos: 116
Respuesta: PC se apaga luego de cargar sistema operativo, ayuda!

Emmm... si buscas "OCCCTP" en Google el primer resultado que aparece es este de donde lo puedes bajar.


Salu1+1
__________________
ATi se te nota la nvidia...
  #25 (permalink)  
Antiguo 29/01/2010, 12:05
 
Fecha de Ingreso: septiembre-2008
Mensajes: 13
Antigüedad: 5 años, 10 meses
Puntos: 0
Respuesta: PC se apaga luego de cargar sistema operativo, ayuda!

Hola antes que nada ten encuenta que cada placa base tiene una caracteristicas donde esta lo que soprta esa placa para eso ve que memoria tiene DDR, DDR2 DDr3 y prosesadores ete.
dependiendo del tipo de placa base esros traen un sostemas de seguridad en el que al pasar la temperatura que soporte apaga solo por proteccion, en tu caso es un choriso de cosas que probaron sin tener encuenta las caracteristicas de las dos Pc en cuestion los prosesadores intel traen un sistema de ajuste en los costados que tienen que ser presionado sincronosadamente para que ajuste bien el soporte del prosesador y esto trabaje bien con la pasta termica y no esten flojos y produscan el calentamiento otras de las cosa es colocar bien el prosesador en la base lo mas probale es que la base se a dañado verifica si la base de los soporte de la placa base estan bien y el del prosesador tambien y si es asi no le va a dar oportunidad de dar señal de video ni nada
  #26 (permalink)  
Antiguo 30/01/2010, 11:20
Avatar de saman0suke  
Fecha de Ingreso: abril-2009
Mensajes: 180
Antigüedad: 5 años, 4 meses
Puntos: 3
Respuesta: PC se apaga luego de cargar sistema operativo, ayuda!

Hola de nuevo, un saludo, he estado utilizando la motherboard INTEL con todo el hardware de mi hermano, y no ha pasado nada, lo he utilizado normalmente y no ha dado problemas, aun no he actualizado la BIOS y no he cambiado la pasta termica, sin embargo hay algo curioso que me gustaria comentar, cuando reinicio la PC se queda "cargando" cuando inicia de nuevo en la pantalla de la motherboard, si la apago en lugar de reiniciar, inicia normalmente, que podria ser? aun sigo pensando en lo que me comentaban ,que seria mejor formatear y reinstalar todo para que trabaje de inicio con la nueva configuracion, tendria que ver algo de esto? por cierto gracias por el link del benchmark en cuanto cambie pasta y actualize motherboard lo probare, un saludo de nuevo, y cualquier consejo es bienvenido!!!
  #27 (permalink)  
Antiguo 30/01/2010, 14:24
Avatar de Josssss  
Fecha de Ingreso: agosto-2009
Mensajes: 10.275
Antigüedad: 5 años
Puntos: 298
Respuesta: PC se apaga luego de cargar sistema operativo, ayuda!

Cita:
cuando reinicio la PC se queda "cargando" cuando inicia de nuevo en la pantalla de la motherboard, si la apago en lugar de reiniciar, inicia normalmente, que podria ser
Puede llegar a ser un problema por parte de alguna unidad óptica, de almacenamiento, o bus del mismo...

Verifica la correcta conexión de estos...
  #28 (permalink)  
Antiguo 30/01/2010, 21:08
Avatar de chapínmercenario
Moderador HW
 
Fecha de Ingreso: septiembre-2006
Ubicación: Ciudad, Guatemala
Mensajes: 6.669
Antigüedad: 7 años, 10 meses
Puntos: 126
Respuesta: PC se apaga luego de cargar sistema operativo, ayuda!

Mmm debido a todas las anomalias que comentas, para mi que las mobos tienen algun defecto, siempre cuando se manipulan es aconsejable quitarse la electricidad estatica en el case o algo metalico cerca, esto es muy comun si sigues manipulando podrias correr el riesgo de tronarte la mobo, aparte no has dicho nada de las temperaturas, cuales son la que te da el bios, tanto de CPU, como de sistema.
__________________
Jamas hagan algo asi
  #29 (permalink)  
Antiguo 02/02/2010, 07:21
Avatar de saman0suke  
Fecha de Ingreso: abril-2009
Mensajes: 180
Antigüedad: 5 años, 4 meses
Puntos: 3
Respuesta: PC se apaga luego de cargar sistema operativo, ayuda!

Hola de nuevo, resulta que recien actualize la BIOS a la ultima version en la motherboard INTEL, y el problem de lag que tenia al reiniciar la pc al parecer ha desaparecido con la actualizacion de BIOS, sin embargo las temperaturas siguen mostrando valores altos, aun no he cambiado la pasta termica, y pienso tambien formatear por el cambio que se hizo de motherboard, ahora lo que me parece raro es que aun cuando muestra temperaturas altas, la computadora trabaja perfecto, obviamente cuando la temperatura es alta, la computadora tendria que apagarse sola, sin embargo, no pasa nada, he estado usandola por cerca de 5 - 6 horas probandola, haciendo de todo y nada, no parece como que fueran las temperatuas reales, de igual forma aun falta cambiar la pasta termica, cualquier comentario o consejo es bienvenido, un saludo! al parecer perdi la otra motherboard por la mala conexion que hizo mi hermano, pero al menos solo perdi una motherboard :S gracias, un saludo!
  #30 (permalink)  
Antiguo 02/02/2010, 12:02
Avatar de Josssss  
Fecha de Ingreso: agosto-2009
Mensajes: 10.275
Antigüedad: 5 años
Puntos: 298
Respuesta: PC se apaga luego de cargar sistema operativo, ayuda!

Pero para asegurarnos procede a sustituir la pasta térmica, haber si de esta forma, procedemos a bajar las temperaturas...

Etiquetas: operativo, pc, sitemap
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 02:44.
SEO by vBSEO 3.3.2