Foros del Web » Soporte técnico » Hardware »

Mobo ECS+MICRO+problema

Estas en el tema de Mobo ECS+MICRO+problema en el foro de Hardware en Foros del Web. holas gente tengo este problema a ver si damos con la cuestion plis.. prueba y descarte: fuente anda con grabadora+disco+ mobo ... y con c/u ...
  #1 (permalink)  
Antiguo 22/03/2010, 14:14
 
Fecha de Ingreso: mayo-2007
Mensajes: 2
Antigüedad: 16 años, 6 meses
Puntos: 0
Exclamación Mobo ECS+MICRO+problema

holas gente
tengo este problema a ver si damos con la cuestion plis..

prueba y descarte:

fuente anda con grabadora+disco+ mobo ... y con c/u
ahora el mobo enciende con y sin el micro pero resulta que no enciende con el cable AMARILLO/NEGRO que alimenta el micro.

ese es el tema no quiero probar otro micro a ver si lo quemo jajj
sera mi mobo el que anda mal ??
enciende el mobo con el micro puesto y da vueltas el cooler del micro
ahora cuando pongo la alimentacion que corresponde de la fuenta al micro no anda , no enciende el mobo ¿ sera el micro ?? o sera el mobo ?

desde ya... muchas gracias por sus comentarios

PD: TENGO GARANTIA TODAVIA.
  #2 (permalink)  
Antiguo 22/03/2010, 14:45
Avatar de Josssss  
Fecha de Ingreso: agosto-2009
Mensajes: 10.275
Antigüedad: 14 años, 4 meses
Puntos: 298
Respuesta: Mobo ECS+MICRO+problema

Antes de nada para descartar una anomalía por parte del molex de alimentación de la CPU comprueba la fuente en otra motherboard, y verifica los resultados, si esta reacciona el problema es de motherboard
  #3 (permalink)  
Antiguo 22/03/2010, 15:24
Avatar de F.Y.N.
Colaborador
 
Fecha de Ingreso: noviembre-2006
Ubicación: En un acorde de LA menor
Mensajes: 5.807
Antigüedad: 17 años
Puntos: 116
Respuesta: Mobo ECS+MICRO+problema

Podrían ser los 3, llévalo a la garantía y no te calientes la cabeza.


Salu1+1
__________________
ATi se te nota la nvidia...
  #4 (permalink)  
Antiguo 23/03/2010, 01:37
 
Fecha de Ingreso: mayo-2007
Mensajes: 2
Antigüedad: 16 años, 6 meses
Puntos: 0
Respuesta: Mobo ECS+MICRO+problema

mira.. la fuente anda , la puse en otra pc y anda , y tambien puse un fuente de otra maquina en esta pc que tengo el problema y sigue sin encender con el cable que alimenta el micro (amarillo/negro)

lo que no me animo es a probra el micro en otra pc para ver si esta quemado..
pero en todo caso si estuviera quemado afectaria al mobo al encender? o no?
(descartemos la quemadura del micro)
en todo caso si es el mobo es el que no quiere alimentar al micro con esos cables (amarillo/negro ) por que sera?

¿el problema esta en mi mobo , entonces?
si voy a la garantia que mediran ? llevo solo el mobo, o el micro tambien ?
  #5 (permalink)  
Antiguo 23/03/2010, 09:08
Avatar de Josssss  
Fecha de Ingreso: agosto-2009
Mensajes: 10.275
Antigüedad: 14 años, 4 meses
Puntos: 298
Respuesta: Mobo ECS+MICRO+problema

Cita:
¿el problema esta en mi mobo , entonces?
si voy a la garantia que mediran ? llevo solo el mobo, o el micro tambien ?

Procede a llevar en garantía los dos componente CPU y motherboard, seguramente sea un problema de motherboard...
  #6 (permalink)  
Antiguo 23/03/2010, 13:08
Avatar de chapínmercenario
Moderador HW
 
Fecha de Ingreso: septiembre-2006
Ubicación: Ciudad, Guatemala
Mensajes: 6.807
Antigüedad: 17 años, 2 meses
Puntos: 145
Respuesta: Mobo ECS+MICRO+problema

Yo tube un problema similar hace poco, con un P4 775 la mobo encendia solo con el cable de 20 pines, al conectarle el del CPU 4 pines, ya no corria. Y al final era la mobo la del problema.
Podria ser tu caso, pero si tenes aun garantia hacela valer.
__________________
Jamas hagan algo asi

Etiquetas: mobo
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 15:03.