Foros del Web » Soporte técnico » Hardware »

tengo un problema no se si es mi tarjeta madre

Estas en el tema de tengo un problema no se si es mi tarjeta madre en el foro de Hardware en Foros del Web. mi problema es cuando desconecto y conecto asi sea mi tarjeta de video para limpiarlo o mi disco duro ide y cuando trato de prenderla ...
  #1 (permalink)  
Antiguo 21/04/2012, 14:30
 
Fecha de Ingreso: abril-2012
Mensajes: 1
Antigüedad: 9 años, 3 meses
Puntos: 0
Exclamación tengo un problema no se si es mi tarjeta madre

mi problema es cuando desconecto y conecto asi sea mi tarjeta de video para limpiarlo o mi disco duro ide y cuando trato de prenderla se queda en negro y no arranca mi disco duro sata se cuelga trato de apagarlo desconecto y conecto solo mi tarjeta de video y no disco arranca normal la apago y conecto mi disco duro arranca normal. Esta vez conecte mi disco duro ide como slave trato de prender mi pc se queda en negro y mi disco duro sata se cuelga prendo como la otra vez y conecto el sata arranca normal pero se queda cargando Windows y no inicia desconecte el ide y otra vez trato de prender y se queda pantalla negra y el disco se cuelga hasta que la encendí normal sin el disco la apague y lo conecte y normal no se que pueda ser pienso que pueda ser mi tarjeta madre pero no se espero que me ayuden muchas gracias.
  #2 (permalink)  
Antiguo 23/04/2012, 07:50
Avatar de moredes
Colaborador
 
Fecha de Ingreso: octubre-2008
Ubicación: Guatemala
Mensajes: 1.882
Antigüedad: 12 años, 9 meses
Puntos: 140
Respuesta: tengo un problema no se si es mi tarjeta madre

La verdad no mucho te comprendi en tu relajo que escribistes, pero si lo que estas tratando de decir es que cuando conectas los dos HD juntos no enciende el pc y se queda la pantalla en negro esto deba a ser que debes de configurar el bios ya que un HD es IDE y otro es SATA, por lo cual la bios te leeara el HD IDE primero, y la razon por la que no arranca es ya que no tienes ningun OS instalado en IDE, asi que debes cambiar a la prioridad de arranque el SATA.

Si no es esto entonces lo otro que puedo ver es que fuente de alimentacion estas usando para este equipo, si tienes dos HD, una grafica, placa, memorias ram, no se sabe que procesador tienes, la lectora de discos, etc, etc. Deberia de ser como minimo una de 500W reales no genericos. Consejo describe correctamente todo el equipo y se mira si tu problema es falta de voltaje.

Otra cosa que podria ser es que le cambies los bus de datos al HD que pueden estar estropeados tanto como IDE y el SATA.

Saludos.

Etiquetas: disco, madre, pantalla, pc, tarjeta, video, windows
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 10:01.